0day en Java

Internet IbizaSin categoría, Tecnología

Fecha: 13/07/2015

Descripción: 

Investigadores de Trend Micro han alertado de una vulnerabilidad en la última versión de Java (1.8.0.45).

Detalle: 

El fallo puede ser aprovechado por un ciberdelincuente para ejecutar código de manera remota en los sistemas afectados y así comprometer la seguridad de los mismos.

Según informan desde Trend Micro, la vulnerabilidad está siendo actualmente aprovechada por malware relacionado con la operación Pawn Storm.

¿Cuál es tu opinión?